<!DOCTYPE html><html lang="en"><head><link rel="preload" as="style" href="https://fonts.googleapis.com/icon?family=Material+Icons"/><link rel="preload" as="style" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css"/><meta charSet="utf-8"/><link rel="preconnect" href="https://www.getthegloss.com"/><link rel="preconnect" href=" https://cdn.getthegloss.com"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preload" href="/static/fonts/BrandonGrotesque-Regular.woff2" as="font" crossorigin="anonymous" type="font/woff2"/><link rel="preload" href="/static/fonts/BrandonGrotesque-Bold.woff2" as="font" crossorigin="anonymous" type="font/woff2"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-K2W4LM3');</script><title>10 secrets of the hair industry</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="The Horizon Hair Care Secrets documentary that aired early this week revealed some shockers on the subject of hair dying, heat styling and going grey. Here’s wh"/><link rel="canonical" href="https://www.getthegloss.com/beauty/hair/10-secrets-of-the-hair-industry"/><meta property="og:title" content="10 secrets of the hair industry"/><meta property="og:description" content="The Horizon Hair Care Secrets documentary that aired early this week revealed some shockers on the subject of hair dying, heat styling and going grey. Here’s wh"/><meta property="og:image" content="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1920/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg"/><meta property="og:url" content="https://www.getthegloss.com/beauty/hair/10-secrets-of-the-hair-industry"/><meta name="twitter:title" content="10 secrets of the hair industry"/><meta name="twitter:description" content="The Horizon Hair Care Secrets documentary that aired early this week revealed some shockers on the subject of hair dying, heat styling and going grey. Here’s wh"/><meta name="twitter:image" content="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1920/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="preload" as="image" href="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=320/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp" imagesrcset="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=320/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 320w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=480/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 480w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=660/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 660w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=768/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 768w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=960/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 960w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1024/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1024w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1366/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1366w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1920/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1920w" imagesizes="100vw"/><meta name="next-head-count" content="22"/><link rel="icon" href="/static/img/favicon.png" type="image/x-icon"/><link href="/static/icons/touch-icon-iphone.png" rel="apple-touch-icon"/><link href="/static/icons/touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152"/><link href="/static/icons/touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180"/><link href="/static/icons/touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167"/><link rel="preload" href="/_next/static/css/7a8b66a334eabb56.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7a8b66a334eabb56.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/3838.1021cd950e01112a.js"></script><script defer="" src="/_next/static/chunks/8306.f0755a279b2bce25.js"></script><script defer="" src="/_next/static/chunks/blazePbLayout.66e264a30ff7e0a2.js"></script><script defer="" src="/_next/static/chunks/2465ece5.2a165fc98ab67313.js"></script><script defer="" src="/_next/static/chunks/7873.4f56f04737465487.js"></script><script defer="" src="/_next/static/chunks/blazePbMenu.88b08f28b7a54a1d.js"></script><script defer="" src="/_next/static/chunks/fa5f8105.0a20ef16ba6ae76c.js"></script><script defer="" src="/_next/static/chunks/blazePbMenuItem.efd127cc64c0db6f.js"></script><script defer="" src="/_next/static/chunks/blazePbSubMenu.809d7d80f7747d71.js"></script><script defer="" src="/_next/static/chunks/975.c3642701f96810d7.js"></script><script defer="" src="/_next/static/chunks/1768.6314d9b6a6d9b209.js"></script><script defer="" src="/_next/static/chunks/blazePbSearchFilter.e572e8ee3783d5d8.js"></script><script defer="" src="/_next/static/chunks/blazePbButton.82f34a85609aeed6.js"></script><script defer="" src="/_next/static/chunks/blazePbBanner.3d65104a866f18fd.js"></script><script defer="" src="/_next/static/chunks/3749.cbc0d6aab25fe07c.js"></script><script defer="" src="/_next/static/chunks/blazePbDataSummary.be1bdc78290ac10f.js"></script><script defer="" src="/_next/static/chunks/5906.579ac7d9b6d8f8d3.js"></script><script defer="" src="/_next/static/chunks/8223.1998fb1fa7966698.js"></script><script defer="" src="/_next/static/chunks/blazePbImage.20ec26a46260e8b3.js"></script><script defer="" src="/_next/static/chunks/blazePbBreadcrumb.3bee19825cb4824c.js"></script><script defer="" src="/_next/static/chunks/blazePbTextBlock.374534c9bbb63dd3.js"></script><script defer="" src="/_next/static/chunks/743.ad319ef84029d936.js"></script><script defer="" src="/_next/static/chunks/blazePbCard.f9b3919619000116.js"></script><script defer="" src="/_next/static/chunks/blazePbSocialFollow.4c689dfaf4ceee8e.js"></script><script defer="" src="/_next/static/chunks/blazePbBackToTop.3e21e3a0a87ebaf4.js"></script><script defer="" src="/_next/static/chunks/blazePbDataSummaryHeadingLargeSummary.bf0520557d8a06a5.js"></script><script defer="" src="/_next/static/chunks/blazePbDataSummaryTextSummary.99e1729f1ff922e7.js"></script><script defer="" src="/_next/static/chunks/8507.10860fdb6c270434.js"></script><script defer="" src="/_next/static/chunks/8322.009258b1055c4eea.js"></script><script defer="" src="/_next/static/chunks/blazePbLazyImage.7074a75a485f099d.js"></script><script src="/_next/static/chunks/webpack-335087dfc8153eb3.js" defer=""></script><script src="/_next/static/chunks/framework-f78b6c793f090498.js" defer=""></script><script src="/_next/static/chunks/main-291c387c6e479e07.js" defer=""></script><script src="/_next/static/chunks/pages/_app-223ee8d8ff72ac58.js" defer=""></script><script src="/_next/static/chunks/9820-0910cfea5d174e7a.js" defer=""></script><script src="/_next/static/chunks/8381-930fc8009b89cb19.js" defer=""></script><script src="/_next/static/chunks/5645-313e78eb4a7961d4.js" defer=""></script><script src="/_next/static/chunks/4386-bce4272e3ad659a5.js" defer=""></script><script src="/_next/static/chunks/pages/Resolver-9edfd4c3ba67414d.js" defer=""></script><script src="/_next/static/qA7VyAZFeRqp1EFBD_UJM/_buildManifest.js" defer=""></script><script src="/_next/static/qA7VyAZFeRqp1EFBD_UJM/_ssgManifest.js" defer=""></script><script src="/_next/static/qA7VyAZFeRqp1EFBD_UJM/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="site-container"><main class="main"><div class="resolver-container"><header class="row row--full-width bg--light-grey sticky--header"><div class="menu--wrapper menu--wrapper--mobile-closed"><div class="menu--mobile-wrapper"><div class="flex w-screen z-50 justify-left "><button class="menu--mobile-button menu--mobile-button" type="button"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></i></button></div></div><a href="/"><img src="https://cdn.getthegloss.com/files/2022/06/009c6b60-e686-11ec-b6ca-37a25a472e34-Get-The-Gloss-Logo.png" alt="" class="menu--mobile-logo"/></a><div class="menu--desktop-wrapper"><ul class="menu--desktop"><a href="/" class=""><img src="https://cdn.getthegloss.com/files/2022/06/009c6b60-e686-11ec-b6ca-37a25a472e34-Get-The-Gloss-Logo.png" alt="" class="menu--desktop-logo"/></a><li><div class="menu--item--link"><a href="/beauty">Beauty</a><i role="button" class="menu--item--link--icon"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></i></div><div class="menu--item-children hidden"><ul><li><div class="menu--item--link"><a href="/beauty/product-reviews">Beauty Reviews</a></div></li><li><div class="menu--item--link"><a href="/beauty/skincare">Skincare</a></div></li><li><div class="menu--item--link"><a href="/beauty/makeup">Makeup</a></div></li><li><div class="menu--item--link"><a href="/beauty/hair">Hair</a></div></li><li><div class="menu--item--link"><a href="/beauty/tutorials-and-videos">Beauty Videos</a></div></li></ul></div></li><li><div class="menu--item--link"><a href="/health">Wellness</a><i role="button" class="menu--item--link--icon"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></i></div><div class="menu--item-children hidden"><ul><li><div class="menu--item--link"><a href="/health/nutrition">Nutrition</a></div></li><li><div class="menu--item--link"><a href="/health/fitness">Fitness</a></div></li><li><div class="menu--item--link"><a href="/health/mental-health">Mental Health</a></div></li><li><div class="menu--item--link"><a href="/health/the-5-2-diet">5:2 Diet</a></div></li><li><div class="menu--item--link"><a href="/health/recipe">Recipes</a></div></li><li><div class="menu--item--link"><a href="/health/health-and-fitness-videos">Videos</a></div></li><li><div class="menu--item--link"><a href="/health/women-s-sexual-health-and-gynaecological-issues">Sex &amp; Gynae</a></div></li><li><div class="menu--item--link"><a href="/health/pregnancy-health-and-beauty-advice-and-tips-for-pregnant-women">Pregnancy</a></div></li></ul></div></li><li><div class="menu--item--link"><a href="/experts">Experts</a><i role="button" class="menu--item--link--icon"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></i></div><div class="menu--item-children hidden"><ul><li><div class="menu--item--link"><a href="/experts/find-an-expert">Find an expert</a></div></li></ul></div></li><li><div class="menu--item--link"><a href="/events">Events</a></div></li><li><div class="menu--item--link"><a href="/awards">Awards</a></div></li><div class="search-content"><div class="search-content--expanded__wrapper"><label class="search-content--expanded__label"><span class="search-content--expanded__icon_wrapper"><svg class="search-content--expanded__icon" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path></svg></span><input type="text" name="search" class="search-content--expanded__input" placeholder="What are you looking for?" value=""/></label></div></div><a href="/join" class="button button--center btn--subscribe">SUBSCRIBE</a></ul></div></div></header><div class="row row--full-width"><div class="banner "><style></style><div class="ad-slot ad-slot-loading banner-f9784c40-c557-11ec-a7aa-132905e0f3a4"></div></div></div><div class="row row--wide featured--card left display-row"><div class="column column--one-quarter"><h1 class="heading heading--large">10 secrets of the hair industry</h1><div class="stats"><div class="stats__heading"><span class=""><a href="/columnists/anna-hunter">Anna Hunter </a></span><span class="">25 January 2017</span></div></div></div><div class="column column--three-quarters"><div class="image image--full-width" parent="[object Object]" __typename="PublishedArticle" id="56be9df0-9cd6-11ec-af5d-9d314eed0cf6" slug="10-secrets-of-the-hair-industry" image="[object Object]" formattedMetaTitle="10 secrets of the hair industry" formattedMetaDescription="The Horizon Hair Care Secrets documentary that aired early this week revealed some shockers on the subject of hair dying, heat styling and going grey. Here’s wh" selectedImage="0" alt="hair-8" entity="" imageRelation=""><div class="image__wrapper"><picture><source type="image/webp" srcSet="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=320/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 320w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=480/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 480w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=660/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 660w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=768/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 768w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=960/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 960w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1024/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1024w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1366/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1366w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1920/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp 1920w" sizes="100vw" data-testid="responsive-image-webp"/><source srcSet="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=320/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 320w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=480/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 480w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=660/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 660w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=768/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 768w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=960/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 960w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1024/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 1024w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1366/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 1366w,https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=1920/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg 1920w" sizes="100vw" data-testid="responsive-image-original"/><img src="https://cdn.getthegloss.com/convert/files/2022/03/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.jpg/r%5Bwidth%5D=320/5296ed40-9cd6-11ec-af5d-9d314eed0cf6-hair-8.webp" alt="hair-8" data-testid="responsive-image"/></picture></div><div class="image__details" data-testid="image-details"><div class="credits">Getty Images</div></div></div></div></div><article class="row row--boxed display-row"><div class="column column--content"><div class="row row--wide"><div class="breadcrumb "><ul class="breadcrumb"><li class="breadcrumb__item"><a href="/">Home</a></li><li class="breadcrumb__item"><a href="/beauty">Beauty</a></li><li class="breadcrumb__item"><a href="/beauty/hair">Hair</a></li><li class="breadcrumb__item"><a href="/beauty/hair/10-secrets-of-the-hair-industry">10 secrets of the hair industry</a></li></ul></div><h4 class="heading heading--large">The Horizon Hair Care Secrets documentary that aired early this week revealed some shockers on the subject of hair dying, heat styling and going grey. Here’s what stuck with us…</h4></div><div class="row row--wide"></div><main class="row row--wide"><div class="page-content "> <p>The BBC science-based investigative documentary series Horizon is tapping into some seriously zeitgeisty topics of late, given last week’s examination of the <a href="https://www.getthegloss.com/article/is-clean-eating-just-the-scapegoat-for-our-own-confused-relationship-with-food" rel="" target=""> Clean Eating phenomenon</a> , and this week’s subject of scrutiny was also of huge general interest: hair. From battling to keep it to revealing the tricks and tech of the £60 billion global hair industry, the show affirmed just how much importance we attach to our hair, and the lengths, so to speak, that we’ll go to guarantee a good hair day. From whether cheap shampoo works to exploring just how hair looks SO good in haircare adverts, here’s what we learned…</p>
<p><strong>1. It’s big business</strong></p>
<p>We knew this already of course, but this fact really hits home when you consider that we spend four times more on researching our hair than we do on diseases such as malaria. Of the £60 million spent globally, £1.5 billion represents the hair loss treatment market, possibly because...</p>
<p><strong>2. Hair plays a big part in first impressions</strong></p>
<p>According to psychologist Dr Graham Hole, the external elements of your face are the most important when we first recognise others, and we make our judgements within milliseconds. Tellingly, in a ‘hair swap’ between mothers and daughters using wigs, the ages of the daughters within the group were all overestimated, while mothers’ ages were underestimated, one by a whopping seven years.</p>
<p><strong>3. Cheap shampoo works, but there’s a catch…</strong></p>
<p>The concept of hair ‘self-washing’ after a given amount of time was effectively rubbished- hair just can’t handle the buildup of sebum, dead skin cells and pollutants. Trichologist Anabel Kingsley told us that most hair types, with the practical exception of afro and very coarse hair, should be washed everyday to maintain optimum hair health and conditions, especially in polluted urban environments. The Horizon team found that while £1, £6 and £40+ shampoos all carried dirt away effectively with washing water to leave hair clean, the cheapest shampoo made one tester’s hair surface static, so that it then picked up dust and grime from the atmosphere at a quicker rate post-wash. The lack of conditioning ingredients was the culprit in this case, which brings us to…</p>
<p><strong>4. Look for ‘-ium’ on the bottle</strong></p>
<p>As with all things we apply and consume, ingredients matter. In the case of conditioners, we should be looking for quaternium, polyquaternium, or pretty much anything ending with ‘-ium’, high up on the ingredients list. Quaternium and the like are positively charged, while clean hair is negatively charged, so conditioners are designed to ‘stay’ on the hair to counteract this. Good conditioners can dramatically reduce hair damage, reducing the force required to comb through lengths. Speaking of ingredients, as with our daily grub, ‘free-from’ doesn’t equate to ‘good’. Some perceived ‘nasties’ can be replaced with other allergens, so you should be focusing on what is in your hair products, as well as what isn’t.</p>
<p><strong>5. You can thank the car industry for your added volume</strong></p>
<p>L’Oréal have cracked a ‘golden’ volumising molecule that penetrates the hair shaft and creates a 3D ‘network’ inside the hair shaft to boost volume. The Filoxane molecule was ten years in the making and inspired by technology utilised in the car industry to repair cracked windscreens, but Horizon made the situation more than a little squirmy when presenter Dr Helen Czerski took a L’Oréal scientist to task on the fact that critical analysis of the R&amp;D only presented positive findings, with no disadvantages regarding hair damaged published. Some tumbleweed drifted across the screen as he fudged an answer…</p>
<p><strong>6. Hair damage is inevitable, but there’s a ‘safe’ heat for your straighteners</strong></p>
<p>A trip to the ghd research lab revealed that even towel drying can be damaging to hair (scientists advise a very technical ‘squidge’ not ‘shake’ method), but lowering the heat setting of your thermal styling devices could make all the difference between relatively healthy hair and ‘melted’ hair. The thermal styling market is worth £11 billion globally, but switching our styling temperature to around 180ºC-185ºC will avoid damage to the building blocks of hair, the disulphide bonds, breaking the reversible hydrogen bonds within hair instead. Temperatures of around 220ºC permanently altered the texture of hair tresses in testing and blonde hair even changed colour at 225ºC, and not in a good way. FYI if your hair smells even ever so slightly ‘eggy’ during styling, you’re breaking those disulphide bonds. Alarmingly there’s actually no legal restrictions on the temperature limits of styling plates. You’ve been warned…</p>
<p><strong>7. The most desired hair quality is shine</strong></p>
<p>Shine=health=beauty is the general equation in how we perceive hair. The darker the dair the greater the shine, and dyeing hair can make it less shiny, as bleach and the like damage the hair surface, making it rough and not as reflective. As we lose colour from our hair with age it also becomes less shiny, bringing us neatly to the next learning…</p>
<p><strong>8. There’s a grey gene</strong></p>
<p>Melanin loss is the the culprit for most of us <a href="https://www.getthegloss.com/article/grey-hair-don-t-care-those-ditching-and-hitting-the-hair-dye-bottle" rel="" target=""> going grey</a> , and twin studies reveal that hair can go grey for a multitude of reasons, both genetic and epigenetic (influenced by external factors and environment). <a href="https://www.getthegloss.com/article/how-i-stopped-smoking" rel="" target="">Smoking</a>  is thought to speed up the rate at which you can go grey, but the recently discovered melanin regulating ‘grey gene’ IRF4 is now a specific target for researchers, increasing the possibility that in the future we may be able to repair colour deficit from the outside in. Also, good news for afro and Southeast Asian hair- on average your greying is delayed for ten years.</p>
<p><strong>9. Hair adverts aren’t what they seem</strong></p>
<p>I mean, it’s obvious really, but those shimmering locks often come courtesy of extensions, multiple photographic lighting tools and a ‘helper’ dressed in a green morph suit wielding a hair tousling ‘stick’ who is then removed in post-production. Daily life it ain’t.</p>
<p><strong>10. Losing your hair, and trying to restore it, is an ordeal on every level</strong></p>
<p><a href="https://www.getthegloss.com/article/sarah-vine-hair-loss" rel="" target="">Losing your hair can feel like losing your identity</a> , for both men and women. Hair transplant operations can have a transformative impact, but the procedure isn’t something to be taken lightly, costing roughly £6000-£8000, taking hours to complete, and as the graphic filming of an op in the show portrayed, looking likely painful once the local anesthetic has worn off. Results aren’t instant, with new hair follicles taking between six to eight months to grow long enough to make a cosmetic difference, but they can be life-changing.</p>
<p><em>Did you watch </em> <a href="http://www.bbc.co.uk/programmes/b08c3v47" rel="noopener nofollow" target="_blank">Horizon: Hair Care Secrets</a> <em>? If so, let us know your thoughts below in the comments</em></p>
<p><em>Follow Anna on Instagram </em> <a href="https://www.instagram.com/annyhunter/" rel="noopener nofollow" target="_blank">@annyhunter </a> <em>and Twitter</em> <a href="https://twitter.com/AnnaMaryHunter" rel="noopener nofollow" target="_blank"> @AnnaMaryHunter</a></p> </div></main></div><div class="column column--sidebar"><div class="row row--wide"><div class="banner "><style>@media(min-width:0px){.banner-15e50850-c6e3-11ec-87dc-1ddbd67f2b8b{min-height:250px;}</style><div class="ad-slot ad-slot-loading banner-15e50850-c6e3-11ec-87dc-1ddbd67f2b8b"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div><div class="row row--wide bg--light-grey row--area"><div class="page-content "> <p><strong><br/>
You may also like</strong></p> </div><div class="grid grid-cols-1 grid--one" itemsPerRow="1" bannerModifier="" autoScrollTimer="0"><div class="card card--squares card--landscape"><div class="card__image card__image--squares card__image--landscape"><a href="/beauty/hair/glow-lights-hair-colour-highlights-kate-moss" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--squares card__content-wrapper--landscape "><div class="card__content card__content--squares card__content--landscape"><h2 class="card__title card__title--squares card__title--landscape "><a href="/beauty/hair/glow-lights-hair-colour-highlights-kate-moss">How I created Kate Moss&#x27; courtroom and Jubilee hair, by her go-to colourist</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--squares card--landscape"><div class="card__image card__image--squares card__image--landscape"><a href="/beauty/hair/wedding-hairstyles-for-every-length" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--squares card__content-wrapper--landscape "><div class="card__content card__content--squares card__content--landscape"><h2 class="card__title card__title--squares card__title--landscape "><a href="/beauty/hair/wedding-hairstyles-for-every-length">15 wedding hairstyles for every length</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--squares card--landscape"><div class="card__image card__image--squares card__image--landscape"><a href="/beauty/makeup/the-gloss-report-cream-blushers" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--squares card__content-wrapper--landscape "><div class="card__content card__content--squares card__content--landscape"><h2 class="card__title card__title--squares card__title--landscape "><a href="/beauty/makeup/the-gloss-report-cream-blushers">The best cream blushers for a natural flush</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--squares card--landscape"><div class="card__image card__image--squares card__image--landscape"><a href="/beauty/hair/best-hair-masks-for-bleached-damaged-hair" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--squares card__content-wrapper--landscape "><div class="card__content card__content--squares card__content--landscape"><h2 class="card__title card__title--squares card__title--landscape "><a href="/beauty/hair/best-hair-masks-for-bleached-damaged-hair">11 Best hair masks for bringing damaged hair back to life</a></h2></div><div class="card__child-content"></div></div></div></div></div><div class="row row--wide"><div class="page-content "> <p><strong><br/>
Editors Picks:<br/>
Things we&#x27;re loving</strong></p> </div><div class="cards-carousel"><div class="cards-carousel--left-button-wrapper"></div><div class="cards-carousel--right-button-wrapper"><button type="button" class="cards-carousel--button-forward icon-button icon"><i class="cards-carousel--arrow__right"></i></button></div><div class="cards-carousel--content items-per-row-1"><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://bit.ly/3NtWp98" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://bit.ly/3NtWp98" rel="noopener nofollow" target="_blank">M&amp;S Collection linen blouse, £27.50</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://bit.ly/3yvFbEk" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://bit.ly/3yvFbEk" rel="noopener nofollow" target="_blank">Mango pleated satin top, £29.99</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://www.asos.com/topshop/topshop-co-ord-short-sleeve-tech-boxy-shirt-in-cobalt/prd/201979824?af_sub1=35718&amp;MID=35718&amp;ranMID=35718&amp;pubref=fhFlcrWFxFk&amp;af_adset_id=35718&amp;af_sub_siteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;siteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;pid=rakuten_int&amp;is_retargeting=true&amp;ranSiteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;af_click_lookback=30d&amp;utm_content=UKNetwork.1&amp;utm_source=Affiliate&amp;affid=2134&amp;utm_medium=LinkShare&amp;channelref=Affiliate&amp;link=10&amp;source=linkshare&amp;publisher=GET%20THE%20GLOSS&amp;utm_campaign=fhFlcrWFxFk&amp;ranEAID=fhFlcrWFxFk&amp;deep_link_value=https://www.asos.com/topshop/topshop-co-ord-short-sleeve-tech-boxy-shirt-in-cobalt/prd/201979824&amp;clickid=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;af_reengagement_window=30d&amp;promo=1100497&amp;af_inactivity_window=0d&amp;c=Rakuten%20Affiliates" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://www.asos.com/topshop/topshop-co-ord-short-sleeve-tech-boxy-shirt-in-cobalt/prd/201979824?af_sub1=35718&amp;MID=35718&amp;ranMID=35718&amp;pubref=fhFlcrWFxFk&amp;af_adset_id=35718&amp;af_sub_siteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;siteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;pid=rakuten_int&amp;is_retargeting=true&amp;ranSiteID=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;af_click_lookback=30d&amp;utm_content=UKNetwork.1&amp;utm_source=Affiliate&amp;affid=2134&amp;utm_medium=LinkShare&amp;channelref=Affiliate&amp;link=10&amp;source=linkshare&amp;publisher=GET%20THE%20GLOSS&amp;utm_campaign=fhFlcrWFxFk&amp;ranEAID=fhFlcrWFxFk&amp;deep_link_value=https://www.asos.com/topshop/topshop-co-ord-short-sleeve-tech-boxy-shirt-in-cobalt/prd/201979824&amp;clickid=fhFlcrWFxFk-xzJzJV24sHOIU.z5LipAhw&amp;af_reengagement_window=30d&amp;promo=1100497&amp;af_inactivity_window=0d&amp;c=Rakuten%20Affiliates" rel="noopener nofollow" target="_blank">Topshop co-ord short sleeve shirt, £36 </a></h2></div><div class="card__child-content"></div></div></div><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://bit.ly/3njmWLA" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://bit.ly/3njmWLA" rel="noopener nofollow" target="_blank">River Island midi dress, £39</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://bit.ly/3NH4R57" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://bit.ly/3NH4R57" rel="noopener nofollow" target="_blank">H&amp;M cotton poplin shorts, £12.99</a></h2></div><div class="card__child-content"></div></div></div><div class="card card--editors-picks card--portrait"><div class="card__image card__image--editors-picks card__image--portrait"><a href="https://bit.ly/3Ibon8w" rel="noopener nofollow" target="_blank" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--editors-picks card__content-wrapper--portrait "><div class="card__content card__content--editors-picks card__content--portrait"><h2 class="card__title card__title--editors-picks card__title--portrait "><a href="https://bit.ly/3Ibon8w" rel="noopener nofollow" target="_blank">M&amp;S Collection Pure linen shorts, £25</a></h2></div><div class="card__child-content"></div></div></div></div></div></div><div class="row row--wide"><div class="banner "><style>@media(min-width:0px){.banner-15e50850-c6e3-11ec-87dc-1ddbd67f2b8b{min-height:250px;}</style><div class="ad-slot ad-slot-loading banner-15e50850-c6e3-11ec-87dc-1ddbd67f2b8b"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></article><div class="row row--boxed"><div class="page-content "> <h2>More Gloss</h2> </div><div class="row row--boxed bg--light-grey row--area"><div class="grid grid-cols-4 grid--four" itemsPerRow="4" bannerModifier="" autoScrollTimer="0"><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/tiktok-best-perfumes-fragrances-perfumetok" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Trends</div><h2 class="card__title card__title--portrait "><a href="/beauty/tiktok-best-perfumes-fragrances-perfumetok">The best perfumes on the planet according to TikTok</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/hair/glow-lights-hair-colour-highlights-kate-moss" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Hair</div><h2 class="card__title card__title--portrait "><a href="/beauty/hair/glow-lights-hair-colour-highlights-kate-moss">How I created Kate Moss&#x27; courtroom and Jubilee hair, by her go-to colourist</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/john-lewis-botox-injectables-tweakments-cavendish-clinic" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Beauty</div><h2 class="card__title card__title--portrait "><a href="/beauty/john-lewis-botox-injectables-tweakments-cavendish-clinic">Botox with your bedding? Now you can get tweakments at John Lewis</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/hair/glossy-picks-our-favourite-summer-launches-in-june-2022" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Review</div><h2 class="card__title card__title--portrait "><a href="/beauty/hair/glossy-picks-our-favourite-summer-launches-in-june-2022">Glossy Picks: Our favourite June launches to get us ready for summer</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/health/nutrition/tiktok-trends-cowboy-caviar-salad-zara-red-temptation" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Trends</div><h2 class="card__title card__title--portrait "><a href="/health/nutrition/tiktok-trends-cowboy-caviar-salad-zara-red-temptation">7 genuinely useful things we learnt from Tiktok this week</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/skincare/boots-no7-pro-derm-scan-skin-analysis-service-review" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Skin</div><h2 class="card__title card__title--portrait "><a href="/beauty/skincare/boots-no7-pro-derm-scan-skin-analysis-service-review">Now with 1000s of 5* reviews – Boots&#x27; No7 Pro Derm Scan tells you *exactly* what your skin needs</a></h2><div class="card__details card__details--portrait"><span class=""> <a href="/columnists/victoria-woodhall">Victoria Woodhall</a> </span></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/makeup/how-to-contour-beyonce-s-make-up-artist-sir-john" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Beauty</div><h2 class="card__title card__title--portrait "><a href="/beauty/makeup/how-to-contour-beyonce-s-make-up-artist-sir-john">This is how to contour in 2022 according to Beyoncé’s makeup artist, Sir John</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div><div class="card card--portrait"><div class="card__image card__image--portrait"><a href="/beauty/makeup/best-cream-bronzers-to-suit-every-budget-and-skin-tone" class="card__image-link"><span></span></a></div><div class="card__content-wrapper card__content-wrapper--portrait "><div class="card__content card__content--portrait"><div class="badge badge--label">Makeup</div><h2 class="card__title card__title--portrait "><a href="/beauty/makeup/best-cream-bronzers-to-suit-every-budget-and-skin-tone">9 of the best cream bronzers to suit every budget and skin tone</a></h2><div class="card__details card__details--portrait"></div></div><div class="card__child-content"></div></div></div></div><a href="/features" class="button button--dark button--center">Explore More</a><div class="page-content "> <p><br/></p> </div></div></div><footer class="row row--boxed display-row"><div class="column column--one-third"><div class="social social--follow"><ul class="social__list social__list--follow"><li class="social__list-item social__list-item--follow"><a title="Facebook" href="https://www.facebook.com/GettheGlossUK/" class="facebook" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></i><span class="social__network hidden">Facebook</span></a></li><li class="social__list-item social__list-item--follow"><a title="Twitter" href="https://twitter.com/getthegloss" class="twitter" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></i><span class="social__network hidden">Twitter</span></a></li><li class="social__list-item social__list-item--follow"><a title="Instagram" href="https://www.instagram.com/getthegloss/" class="instagram" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></i><span class="social__network hidden">Instagram</span></a></li><li class="social__list-item social__list-item--follow"><a title="YouTube" href="https://www.youtube.com/user/GetTheGlossTV" class="youtube" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></i><span class="social__network hidden">YouTube</span></a></li><li class="social__list-item social__list-item--follow"><a title="TikTok" href="https://www.tiktok.com/@getthegloss" class="tiktok" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z"></path></svg></i><span class="social__network hidden">TikTok</span></a></li><li class="social__list-item social__list-item--follow"><a title="Pinterest" href="https://www.pinterest.co.uk/getthegloss/" class="pinterest" rel="noopener nofollow" target="_blank"><i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 384 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></i><span class="social__network hidden">Pinterest</span></a></li></ul></div></div><div class="column column--two-thirds"><div class="menu--wrapper"><div class="menu--desktop-wrapper"><ul class="null row--menu"><li><div class="menu--item--link"><a href="/about-get-the-gloss">About us</a></div></li><li><div class="menu--item--link"><a href="/meet-the-team">Our team</a></div></li><li><div class="menu--item--link"><a href="/contact-us">Contact us</a></div></li><li><div class="menu--item--link"><a href="/terms-and-conditions">Terms &amp; Conditions</a></div></li><li><div class="menu--item--link"><a href="/cookies">Privacy</a></div></li></ul></div></div></div></footer></div></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script><noscript><iframe title="google" src="https://www.googletagmanager.com/ns.html?id=GTM-K2W4LM3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>